Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: FHW. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Beiträge: 277

Registrierungsdatum: 7. September 2008

  • Nachricht senden

1

Freitag, 17. Februar 2012, 06:31

grafikkarte kaputt?siehe foto

das habe ich ab und zu beim hochfahren.da sollte jetzt der ladebildschirm von windows sein.komischerweise kommt dieser fehler erst beim laden von win7.nach dem reset fährt er ganz normal hoch.auch spielen kann ich ohne probleme.benchmarks laufen durch.kommt ca. einmal die woche vor.


2

Freitag, 17. Februar 2012, 09:14

hm ja, das wird dir nicht gefallen, aber genau das hatte ich auch. Die Karte hatte sich zwar erst nochmal gefangen, hat dann aber irgendwann nur noch diese Klötzchen angezeigt und auch das System nicht mehr gebootet.

Da ich sowas schon mal gesehen habe, tippe ich hier auch auf defekte Hardware. Nutzt du Overclocking oder läuft der PCIe oberhalb der Spezifikation?

Beiträge: 277

Registrierungsdatum: 7. September 2008

  • Nachricht senden

3

Freitag, 17. Februar 2012, 15:13

ist ne gigabyte gtx470 super overclock.das ganze hat ich heute schon 2 mal

Jack Unger

FHW-Leitung

Beiträge: 4 996

Registrierungsdatum: 22. August 2008

  • Nachricht senden

4

Freitag, 17. Februar 2012, 15:21

dann geht sie bald über den Jordan.

5

Freitag, 17. Februar 2012, 15:38

vielleicht lässt sich mit niedrigeren Taktraten das Leben noch verlängern. Aber die Prognose ist nicht gut.

Beiträge: 277

Registrierungsdatum: 7. September 2008

  • Nachricht senden

6

Freitag, 17. Februar 2012, 15:55

dank i5 2500k istz ich wenn di abraucht nicht ganz ohne da :thumbsup: na dann welche soll ich schonmal in den einkaufswagen legen ?(

Beiträge: 389

Registrierungsdatum: 25. August 2008

  • Nachricht senden

7

Freitag, 17. Februar 2012, 20:16

Für ne ATI wärs nen normales Bild aber für ne nvidia würde ich sagen: kaputt.

( :ssorry: )
"Gute Spiele brauchen keine Mods."
"I can call you Betty and Betty when you call me, you can call me Al!"

Beiträge: 277

Registrierungsdatum: 7. September 2008

  • Nachricht senden

8

Freitag, 17. Februar 2012, 20:21

:D Ja von ati kenn ich diese bilder auch.
souu ersatz ist bestellt
http://www.evga.com/products/moreinfo.asp?pn=012-P3-2066-KR

da ich eh nur arma 2 und bf2 mods zocke brauch ich nicht wirklich was schnelleres.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Fritz Lindemann« (17. Februar 2012, 22:00)


Counter:

Hits heute: 4 876 | Hits gestern: 11 149 | Hits Tagesrekord: 47 840 | Hits gesamt: 13 122 451